- ZyXEL

Preț
€369 95 / 723 56 BGN
cu TVA
* FURNIZOR EXTERN - (1 până la 3 zile)
* - Produsul se află în depozitul importatorului oficial al mărcii pentru Bulgaria. Timpul de livrare este de obicei de 1 până la 3 zile lucrătoare. Este posibil ca în momentul finalizării comenzii produsul să fie deja epuizat. În cazul epuizării stocului vă vom contacta
Seria de switch-uri smart Zyxel GS1920 introduce Zyxel NebulaFlex, care vă permite să comutați cu ușurință între modul autonom și platforma noastră de gestionare în cloud Nebula fără licență, oricând, cu doar câteva clicuri simple. NebulaFlex vă protejează investiția în tehnologia prin cablu, oferind flexibilitatea de a trece la cloud în intervalul de timp care vă convine, fără să vă faceți griji pentru costuri suplimentare curente de licențiere. Beneficiind de avantajele Nebula, puteți gestiona centralizat și accesa informațiile de rețea în timp real, pentru a controla ușor switch-ul dvs. și alte dispozitive hibride și Nebula – toate sub o singură platformă intuitivă, fără a fi necesară instalarea de software. Cu funcții L2 bogate precum LACP, QoS avansat, VLAN, ACL și multicast IGMP, seria GS1920 oferă o interfață intuitivă bazată pe web pentru cei care încă preferă gestionarea autonomă, pentru a le accesa,
Vă informăm că, în ciuda eforturilor noastre, nu putem garanta că informațiile și imaginile publicate nu conțin inexactități sau erori, care nu pot constitui temei juridic pentru pretenții.
Seria de switch-uri smart Zyxel GS1920 introduce Zyxel NebulaFlex, care vă permite să comutați cu ușurință între modul autonom și platforma noastră de gestionare în cloud Nebula fără licență, oricând, cu doar câteva clicuri simple. NebulaFlex vă protejează investiția în tehnologia prin cablu, oferind flexibilitatea de a trece la cloud în intervalul de timp care vă convine, fără să vă faceți griji pentru costuri suplimentare curente de licențiere. Beneficiind de avantajele Nebula, puteți gestiona centralizat și accesa informațiile de rețea în timp real, pentru a controla ușor switch-ul dvs. și alte dispozitive hibride și Nebula – toate sub o singură platformă intuitivă, fără a fi necesară instalarea de software. Cu funcții L2 bogate precum LACP, QoS avansat, VLAN, ACL și multicast IGMP, seria GS1920 oferă o interfață intuitivă bazată pe web pentru cei care încă preferă gestionarea autonomă, pentru a le accesa,
Date transmise de importatorul oficial pentru Bulgaria.
| Atribut | Valoare |
|---|---|
| Портове. | 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP) |
| Сигурност | 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe |
| Стандарти. | IEEE 802.1p |
| Стандарти. | IEEE 802.3az |
| Стандарти. | IEEE 802.3u |
| Стандарти. | 802.3at |
| Стандарти. | IEEE 802.1s |
| Стандарти. | IEEE 802.1w |
| Стандарти. | IEEE 802.3x |
| Стандарти. | IEEE 802.3 |
| Стандарти. | 802.3af |
| Управление | IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def |
| Размери | 441 x 270 x 44 |
| Захранване | 100 до 240V/AC, 50 до 60Hz |
| Монтаж в шкаф | Да |
| Консумация (W) | 463.5 (Max) |
| Други | Таблица с MAC адреси: 16K |
| Greutate | 4.78kg |
Date extrase automat de pe internet. Acuratețea nu este garantată. Pentru informații detaliate, vă rugăm să ne contactați sau să vizitați pagina producătorului.
| Atribut | Valoare |
|---|---|
| Number of Ports (count) | 28 |
| Port Speed | 10/100/1000 Mbps |
| Switch Type | Smart Managed |
| PoE Support | PoE+ |
| Form Factor | Desktop / Rackmount |
| Layer | Layer 2 |
| SFP Ports (count) | 4 |
| SFP+ Ports (count) | 4 |
| Switching Capacity (Gbps) | 56 |
| PoE Power Budget (W) | 375 |
| VLAN Support | Yes |
| Stackable | No |
| Fanless | No |
| Greutate | 4.78kg |
Atenție! Deoarece nu toți importatorii transmit corect datele despre produse, informațiile de mai jos au fost extrase cu ajutorul inteligenței artificiale din diverse surse de pe internet și nu sunt 100% corecte. Dacă aveți îndoieli, vă rugăm să ne contactați pentru a verifica exact caracteristicile dorite de dumneavoastră.
ZyXEL GS1920-24HPv2 28-портов Smart Managed Gigabit комутатор с PoE+ и NebulaFlex
Подобрете бизнес мрежата си с ZyXEL GS1920-24HPv2 – 28-портов smart managed комутатор с 24 Gigabit PoE+ порта и 4 dual-personality Gigabit uplinks. Предлага гъвкаво управление чрез самостоятелен уеб интерфейс или облачната платформа Zyxel Nebula, което го прави идеален за малки и средни предприятия и видеонаблюдение.
Ключови Предимства
- Гъвкаво управление — Изберете между локално управление или облачен контрол чрез NebulaFlex за лесно отдалечено наблюдение.
- Мощно PoE+ — 24 PoE+ порта с общ бюджет от 375W, идеални за захранване на IP камери, телефони и точки за достъп.
- Smart Managed функции — VLAN, QoS, IGMP snooping и агрегация на връзки за оптимизирана мрежова производителност.
- Dual-personality uplinks — 4 комбинирани Gigabit RJ-45/SFP порта за гъвкави оптични или медни връзки.
- Безшумен — Тиха работа, подходяща за офис среда.
Технически Спецификации
| Спецификация | Стойност |
|---|---|
| Брой портове | 28 |
| Скорост на портовете | Гигабит |
| Тип суич | Smart Managed |
| PoE поддръжка | PoE+ |
| Форм фактор | Настолен / За монтаж в рак |
| Слой | Layer 2 |
| SFP портове (брой) | 4 |
| Капацитет на превключване (Gbps) | 56 |
| PoE бюджет (W) | 375 |
| VLAN поддръжка | Да |
| Стекируем | Не |
| Без вентилатор | Не |
Какво има в кутията
- ZyXEL GS1920-24HPv2 комутатор
- Захранващ кабел
- Комплект за монтаж в рак
- Кратко ръководство за употреба
Abonați-vă la newsletterul nostru
Abonați-vă la newsletterul nostru online și aflați primii despre promoții și produse noi.










